Translate

Dienstag, 14. April 2015

erster Defekt

"Nein. das kann doch jetzt nicht dein ernst sein."

Das war mein erster Gedanke als ich beim letzten TA-Stammtisch an der Tankstelle stand und die Transe nicht starten wollte. Und es ist so gewesen. Zuerst denn Killschalter geprüft. Dann visuell den Seitenständer gesucht. Nichts. keinen Mucks gibt die Gute von sich.
Also halfen Benedikt und Manni mir beim Anschieben und sie sprang sofort an.

Inzwischen habe ich, denke ich, den Fehler gefunden. Es muss das Anlasserrelais sein. Mein erster Verdacht galt jedoch dem Anlasser selbst. Also musste der erstmal raus. Und dazu mussten so einige Anbauteile weichen:

- Seitenverkleidung rechts
- Motorschutz
- Sturzbügel
- Krümmer, Endtopf




Naja. inzwischen ist der neue (gebrauchte) Anlasser gekommen und verbaut. Und der Verdacht verhärtet sich auf das Relais. Also nochmal das Voltmeter geholt und gemessen. Batterie hat 13,xx V und beim Drücken des Startknopfs passiert nichts. Lediglich die Beleuchtung wird dunkler. Es kommt keine Spannung beim Anlasser an.

Am Mittwoch kommt das neue Relais. Bei eBay für 25,- bestellt. War gestern noch beim örtlichen Hondahändler. Aber als er mir den Preis nannte (112,-) war meine einzige Reaktion:


Immerhin hat die ganze Sache auch was Gutes:

a) Ich konnte endlich mal wieder was Schrauben.
b) Alle aus- und eingedrehten Schrauben wurden gereinigt und frisch eingefettet.
c) Habe den von Flugrost übersäten Krümmer in frischen schwarz lackiert. Zudem das Edelstahlrohr meines Auspuffs. Hatte mir noch nie so gut gefallen. Und bevor lackiert wurde bekam er ein schickes heißes Prilvollbad um ihn von Öl und Fett zu befreien.



Der in zwischen wieder montierte Auspuff wirkt im Augenblick, auf meiner doch recht eingesauten Transe, wie ein Fremdkörper. Aber ich denke das Drecksammeln sollte bei mir doch kein Problem sein. :-D


Update 16.04.15:


Relais ist geliefert und die Gute startet wieder.   \o/   Seht selbst:

video

Und als Belohnung, dass die Transe wieder so schön startet ging es direkt zur Testfahrt. Konnte einen schicken Feldweg mit Abzweig in den Wald finden.



Kommentare:

  1. Du hast den Krümmer in Deiner Wanne gebadet?!? Hast Du wenigstens ein schonendes Badesalz verwendet?

    AntwortenLöschen
    Antworten
    1. Nur das Beste für den Rostklumpen. ;-) eine ordentlicher Schuss Pril!

      Löschen
  2. Nun ist die Transe aber fit für die nächste große Tour . Matt Schwarz sieht immer gut aus

    AntwortenLöschen